Forum Blackberry France

Gros problème au démarrage...

Modérateurs: cherokeephoenix, dug30, solo, JCangoku

Gros problème au démarrage...

Messagede Turko » Ven 25 Oct 2013 17:59

Bonjour mesdames et mesdames, alors je vous explique mon problème:

Cette nuit avant de dormir, comme toutes les nuits depuis 1 an je regarde une vidéo sur youtube.

Et comme presque toutes les fois je m'endors donc ce qui fait que mon phone n'a plus de batterie.

Mais une fois que je branche mon phone a la batterie bah c'est nikel quoi sauf depuis ce matin.

Quand je charge mon blackberry et j'allume mon phone il y a une barre qui se remplie ( très lentement ) mais se remplie quand même ensuite il y a un écran blanc avec le logo de Bouygues Telecom qui s'affiche et sapristi il bouge j'ai attendu 2h, j'ai enlever la batterie puis je l'ai remis et ça a refait la même chose.

Je ne sais pas si j'ai été assez claire mais si vous pouviez m'aider a résoudre ce problème je serai vraiment vraiment très reconnaissant.

Si vous souhaitez des détails supplémentaire je vous les fournies avec plaisir, merci d'avance ;)
Turko
 
Messages: 4
Inscription: Ven 25 Oct 2013 17:48

Gros problème au démarrage...

Publicite

Publicite
 

Re: Gros problème au démarrage...

Messagede JCangoku » Ven 25 Oct 2013 20:59

Hello

Bon déjà il n'est jamais bon de laisser une batterie se décharger complètement...

Pour ton tel, il va falloir insister un peu, essayer éventuellement de le brancher au pc... voir peut-être au final recharger l'os.
Channel BlackBerry-France: C004E6F21
Twitter: @BBYFrance
Page FB: blackberry-france.com

==========================================================================
Passport 10.3.2.2789 / 10.3.2.2514 pin:2BE28629 Sosh

===============================================================
Nouveaux membres, ça commence par ICI pour les règles !
On se présente .
Vous pouvez effectuer des recherches de sujets avec la recherche avancée
Avatar de l’utilisateur
JCangoku
 
Messages: 7658
Inscription: Lun 7 Juin 2010 18:33

Re: Gros problème au démarrage...

Messagede Turko » Ven 25 Oct 2013 21:56

Merci d'avoir répondu :)

Pour la batterie je n'étais pas au courant et sinon je ne m'y connais pas trop bien mais je crois que j'ai rechargé l'OS ils disent pas de nouvelles mises à jour sur Blackberry Desktop Software et j'ai bien entendu brancher mon tel au PC mais rien n'y fait sa ne marche toujorus pas :?
Turko
 
Messages: 4
Inscription: Ven 25 Oct 2013 17:48

Re: Gros problème au démarrage...

Messagede Turko » Dim 27 Oct 2013 16:14

Hier soir, tout était redevnu normal il s'est allumé d'un coup puis la meme erreur s'est produite et mon téléphone est toujorus dans le meme état qu'au début qu'on me vienne en aide s'il vous plait parce que j'vais sérrer la :D
Turko
 
Messages: 4
Inscription: Ven 25 Oct 2013 17:48

Re: Gros problème au démarrage...

Messagede JCangoku » Lun 28 Oct 2013 11:49

réinstalle l'OS en suivant le tutoriel dans la section idoine.
Channel BlackBerry-France: C004E6F21
Twitter: @BBYFrance
Page FB: blackberry-france.com

==========================================================================
Passport 10.3.2.2789 / 10.3.2.2514 pin:2BE28629 Sosh

===============================================================
Nouveaux membres, ça commence par ICI pour les règles !
On se présente .
Vous pouvez effectuer des recherches de sujets avec la recherche avancée
Avatar de l’utilisateur
JCangoku
 
Messages: 7658
Inscription: Lun 7 Juin 2010 18:33


Retourner vers Blackberry Curve - 8520

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

Nouveau

vidéos blackberry

Connexion